% High Security is disabled on this device

Здесь обсуждаются вопросы связанные с маршрутизаторами, сетевыми экранами, VPN

Модератор: Allied Telesis Russia

% High Security is disabled on this device

Сообщение Heaves » 23 ноя 2016, 09:44

Добрый день, подскажите, т.к. устройство at-at4050S-50 non encription
не дает применить ни какое шифрование к туннелю
возможно ли активировать лицензией или прошивкой?))

ngfw(config-if)#tunnel protection ipsec profile my_profile
% High Security is disabled on this device

interface tunnel1
tunnel source eth1
tunnel destination 5.7.180.213
tunnel mode gre
ip address 172.16.0.1/24
!

К тому же уже месяц не могу зарегистрировать продукт,
от oleen_gordon@alliedtelesis.com пришло письмо
In order to proceed with your registration, could you please provide proof of purchase for the products in the attached and your full organisation name and website.
ответил ей( :wink: ) и опять неделя тишины...
Последний раз редактировалось Heaves 24 ноя 2016, 18:07, всего редактировалось 2 раз(а).
Heaves
 
Сообщения: 12
Зарегистрирован: 01 ноя 2016, 17:42

Re: % High Security is disabled on this device

Сообщение Ginodman Mikhail » 24 ноя 2016, 11:14

Heaves писал(а):Добрый день, подскажите, т.к. устройство at-at4050S-50 non encription
не дает применить ни какое шифрование к туннелю
возможно ли активировать лицензией или прошивкой?))

ngfw(config-if)#tunnel protection ipsec profile my_profile
% High Security is disabled on this device

interface tunnel1
tunnel source eth1
tunnel destination 5.7.180.213
tunnel mode gre
ip address 172.16.0.1/24
!

К тому же уже месяц не могу зарегистрировать продукт,
от oleen_gordon@alliedtelesis.com пришло письмо
In order to proceed with your registration, could you please provide proof of purchase for the products in the attached and your full organisation name and website.
ответил ему и опять неделю тишины...

это она, ответил в личку :D
Ginodman Mikhail
Site Admin
 
Сообщения: 2521
Зарегистрирован: 29 янв 2008, 14:32
Откуда: AlliedTelesis Moscow


Вернуться в Маршрутизаторы и фаерволы

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 3

cron